You can't view this item in Lightning Experience. Open in Salesforce Classic.
Issue
When attempting to open a Document Package in Nintex DocGen, you receive the following error: "You can't view this item in Lightning Experience. Open in Salesforce Classic."
Cause
There are several possible causes for receiving this error:
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Licensing changes
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Brand new installation
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Salesforce updates
Resolution
In order to resolve this issue you must clear your browser cache and reload the page. For information on how to clear the browser cache, select which browser you are using and use the provided steps.